Vijesti

Dobrodošli na Security Intelligence portal

Kritična ranjivost u verzijama 4.87 do 4.91 omogućava napadačima izvršiti napad na Exim mail transfer agent (MTA). U pitanju je ranjivost CVE-2019-10149 u delivermessage() funkciji u /src/deliver.c ko...